Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Recommended Posts

2 hours ago, yaboistar said:

urge.. to.. create.. jank.. machines.. over..whelming...

dew it

 

5 minutes ago, InR said:

hi guys. I'm looong lasting fan of LTT, but i joined this forum(just now) for this cause :)

 

Hope my points will count, as I was already folding, before joining LTT team

unfortunately not, but the event doesn't start for another few days iirc


Bethesda PC:   R7 3700X  -  Crosshair VIII hero  -  Corsair Dominator Platinum RGB 16GB@3.6GHz -  Gigabyte 1660s OC -  Samsung 860 Evo 256GB  -  WD Blue 2TB SSD -  Lian Li PC-011D  -  H100i RGB Platinum SE  -  Rm650x

CrumpleBox V3:  Xeon X5680  -  Asus X58 Sabertooth  -  DDr3 16GB@1.33Ghz  -  PNY OC GTX 1060 3GB - Asus Strix 1070Ti -  TT smart RGB 700W  -  

Fractal Design Define C  -  120GB Samsung 850 Pro   -  LTT Edition Chromax NH-D15 ?

 

CrumpleBox.2: I5-6400  -  MSI B150m Mortar  -  4GB Patriot Viper DDR4 2133  -  2x Sapphire Nitro R9 Fury  -  Adata 128GB SSD  -  BeQuiet Pure Base 500DX  -  Arctic Freezer 34  -  Cooler Master silent pro gold 1000W

 

Perhiperals:  Gateway 900p60 monitor  -  Dell 1024x768@75  -  Logi. G403 Carbon  -  Logi. G502  -  SteSer. Arctis 5  -  SteSer. Rival 110 - Corsair Strafe RGB MK.2

 

 

Link to post
Share on other sites

what about points I'll add to team since i joined?

I've submitted web form as well.

Link to post
Share on other sites

Press F for this WU, I dont think it's going to make it

image.png.86a56e9d8251e2fab43c671a957ee873.png


Official LTT Folding Event Starts Oct 12th-Nov 22nd! Donate to Science, Enter to Win Prizes!

Sign Up Folding Thread FAQ Install Guide

"Put as much effort into your question as you'd expect someone to give in an answer"- @Princess Luna

Make sure to Quote posts or tag the person with @[username] so they know you responded to them!

Purple Build Post ---  Blue Build Post --- Blue Build Post 2018

RGB Build Post 2019 --- Rainbow 🦆 2020 --- Project ITNOS --- P600S VS Define R6/S2

CPU i7-4790k    Motherboard Gigabyte Z97N-WIFI    RAM G.Skill Sniper DDR3 1866mhz    GPU EVGA GTX1080Ti FTW3    Case Corsair 380T   

Storage Samsung EVO 250GB, Samsung EVO 1TB, WD Black 3TB, WD Black 5TB    PSU Corsair CX550M    Cooling Cryorig H7 with NF-A12x25

Link to post
Share on other sites
43 minutes ago, InR said:

what about points I'll add to team since i joined?

I've submitted web form as well.

As I understand it (another newbie) it works as follows:
You contribute to the current registered team, so with the change in team membership the points you are currently folding adds to LLT´s team.


The competition will start when the signup ends, and then when signup ends you can start collecting points to be eligible to win the prizes. 

Link to post
Share on other sites

Hey, I just started folding on my main computer but I was thinking I would get some other computers we have here at the house folding too. So I was wondering. Can you use the same name and passcode on multiple computers at the same time? I'm thinking you probably can't but I just thought I would ask.

Link to post
Share on other sites
28 minutes ago, AthruNe said:

Hey, I just started folding on my main computer but I was thinking I would get some other computers we have here at the house folding too. So I was wondering. Can you use the same name and passcode on multiple computers at the same time? I'm thinking you probably can't but I just thought I would ask.

yeah you can! this is how some people get those insane PPD numbers.

Link to post
Share on other sites
7 hours ago, Prag said:

As I understand it (another newbie) it works as follows:
You contribute to the current registered team, so with the change in team membership the points you are currently folding adds to LLT´s team.


The competition will start when the signup ends, and then when signup ends you can start collecting points to be eligible to win the prizes. 

oh that would make sense :) thank you

Link to post
Share on other sites
7 hours ago, TVwazhere said:

Press F for this WU, I dont think it's going to make it

image.png.86a56e9d8251e2fab43c671a957ee873.png

every single WU my main machine's completed overnight has done this. it's one thing to not be able to get WU's, it's another entirely to get them, process them and not be able to send them off


this post was sponsored by folding gang. fold today or be a virgin forever.

 

systems:

8700k/2080ti - 8350k/980ti - 4790k/1080ti - 4460/1070ti - r3600/v64 - p9950be/750ti

laptops:

8750h/1060 - 3200u/vIGPU

 

Link to post
Share on other sites

Just going to quote my post from the other thread because it got buried fairly quickly:

2 hours ago, sazrocks said:

Just asked Linus on his Beat Saber stream about the WU server and they’re hoping to get the server configured tomorrow then disassemble and do the video on Thursday!

 

 

Fingers crossed that it gets deployed by the end of the week and WU problems will be less bad for the weekend.

("Tomorrow" being Wednesday the 25th)


Current LTT F@H Rank: 60    Score: 530,340,794    Stats

My main Rig (Hybrid Windows 10/Arch Linux):

OS: Arch Linux w/ XFCE DE (Kernel 5.3.13 VFIO) as host OS, windows 10 as guest

CPU: Ryzen 9 3900X w/PBO on (6c 12t for host, 6c 12t for guest)

Cooler: Noctua NH-D15

Mobo: Asus X470-F Gaming

RAM: 32GB G-Skill Ripjaws V @ 3200MHz (8GB for host, 24GB for guest)

GPU: Guest: EVGA GTX 1060 SC Host: 2x Radeon HD 8470

PSU: EVGA G2 650W

SSDs: Guest: Samsung 850 evo 120 GB, Samsung 860 evo 1TB Host: Samsung 970 evo 500GB NVME

HDD: Guest: WD Caviar Blue 1 TB

Case: Fractal Design Define R5 Black Windowed

Other: White LED strip to illuminate the interior. Extra fractal intake fan for positive pressure.

 

unRAID server (Plex, Windows 10 VM, NAS, urBackup, game servers):

OS: unRAID 6.7.0

CPU: Ryzen R7 2700x @ Stock

Cooler: Noctua NH-U9S

Mobo: Asus Prime X470-Pro

RAM: 16GB G-Skill Ripjaws V + 16GB Hyperx Fury Black @ stock

GPU: EVGA GTX 1080 FTW2

PSU: EVGA G3 850W

SSD: Samsung 970 evo 250GB

HDDs: 4x HGST Dekstar NAS 4TB @ 7200RPM (3 data, 1 parity)

Case: Sillverstone GD08B

Other: Added 3x Noctua NF-F12 intake, 2x Noctua NF-A8 exhaust, Inatek 5 port USB 3.0 expansion card with usb 3.0 front panel header

Details: 12GB ram, GTX 1080, USB card passed through to windows 10 VM. VM's virtdisk is on the SSD. Rest of resources are for Plex, urBackup, Gitlab, Nextcloud, and game servers.

Link to post
Share on other sites

Hello LTT community, this is my first post here

when i saw the last wan show i saw them mentioning the folding@home and wanted to contribute as well.

my 10 year old i7 870 with a 1050ti was doing nothing so its now folding since last night

 

since i use my pc in majority to read a lot of manga and tv series, i can keep it up working 24/7

 

Hope we can help them develop a cure for covid19

Link to post
Share on other sites
8 minutes ago, Nopax said:

Hello LTT community, this is my first post here

when i saw the last wan show i saw them mentioning the folding@home and wanted to contribute as well.

my 10 year old i7 870 with a 1050ti was doing nothing so its now folding since last night

 

since i use my pc in majority to read a lot of manga and tv series, i can keep it up working 24/7

 

Hope we can help them develop a cure for covid19

Welcome!

 

If you haven't already, make sure you read through the pinned admin posts here;

 

Link to post
Share on other sites

the most infuriating thing in all of this is the fact every morning i have 2-3 piled up work units that will. not. fucking. send. for love nor money, they won't connect and the transfer fails whenever they do start sending

YET

i can download other work units and they will upload with literally no problem to the same bloody server the other ones are stuck on. i really don't get it. how does one work unit fail to be uploaded at the same time another one just fucks off up the line to be collected no problem. i'm getting properly sick of having to go through and delete work units that aren't being uploaded after i've spent time and power working on them that i could've used to play something if i knew they were just gonna go to waste

 

honestly i hope they sort this out soon because i'm getting to the point where i loathe turning folding on because i have to deal with this bullshit.


this post was sponsored by folding gang. fold today or be a virgin forever.

 

systems:

8700k/2080ti - 8350k/980ti - 4790k/1080ti - 4460/1070ti - r3600/v64 - p9950be/750ti

laptops:

8750h/1060 - 3200u/vIGPU

 

Link to post
Share on other sites
6 minutes ago, yaboistar said:

the most infuriating thing in all of this is the fact every morning i have 2-3 piled up work units that will. not. fucking. send. for love nor money, they won't connect and the transfer fails whenever they do start sending

YET

i can download other work units and they will upload with literally no problem to the same bloody server the other ones are stuck on. i really don't get it. how does one work unit fail to be uploaded at the same time another one just fucks off up the line to be collected no problem. i'm getting properly sick of having to go through and delete work units that aren't being uploaded after i've spent time and power working on them that i could've used to play something if i knew they were just gonna go to waste

 

honestly i hope they sort this out soon because i'm getting to the point where i loathe turning folding on because i have to deal with this bullshit.

Bro I know it’s shit atm but be assured that they do everything they can to get and revive work as fast as possible.

lets hope LMG will bring the server online fast!

others are also setting up servers together with the F@H team. Let’s not forget F@H is a small group of people and manny of them do it for free :)

 

besides that: Rosetta@Home has loads of CPU work left for you. Manny also for COVID :)


HELP the LTT F@H TEAM FIGHT COVID-19!! Its easy: 

 

Link to post
Share on other sites
21 minutes ago, yaboistar said:

i really don't get it. how does one work unit fail to be uploaded at the same time another one just fucks off up the line to be collected no problem.

Work units are coded to return to a specific work server or collection server. If those servers are down it will not be able to send, but other projects that get sent to different work servers will upload fine when completed.


CPU: Intel i7 6700k  | Motherboard: Gigabyte Z170x Gaming 5 | RAM: 2x8GB 3000MHz G.Skill Ripjaws 5 | GPU: Gigabyte Aorus GTX 1080ti | PSU: Corsair RM750x (2018) | Case: BeQuiet SilentBase 800 | Cooler: Corsair H100i AIO | SSD: Samsung 970 Evo 500GB + Samsung 840 500GB | HDD: Seagate Ironwolf 8TB + 2x Seagate Ironwolf 6TB | Monitor: Acer Predator XB271HU + Samsung BX2450

Link to post
Share on other sites
11 minutes ago, Spotty said:

Work units are coded to return to a specific work server or collection server. If those servers are down it will not be able to send, but other projects that get sent to different work servers will upload fine when completed.

this is the thing though - i'm having work units fail to upload while other work units will upload perfectly fine to the same server - if i then reset the counter on the failed upload WU it will continue to fail

 

i'm assuming this is something to do with the amount of traffic going on wreaking absolute havoc with the FAH network but it's just so goddamn frustrating to have work wasted like this when i catch an enormous bollocking for doing this in the first place


this post was sponsored by folding gang. fold today or be a virgin forever.

 

systems:

8700k/2080ti - 8350k/980ti - 4790k/1080ti - 4460/1070ti - r3600/v64 - p9950be/750ti

laptops:

8750h/1060 - 3200u/vIGPU

 

Link to post
Share on other sites

it would appear we have picked up a major recruit 

 


Bethesda PC:   R7 3700X  -  Crosshair VIII hero  -  Corsair Dominator Platinum RGB 16GB@3.6GHz -  Gigabyte 1660s OC -  Samsung 860 Evo 256GB  -  WD Blue 2TB SSD -  Lian Li PC-011D  -  H100i RGB Platinum SE  -  Rm650x

CrumpleBox V3:  Xeon X5680  -  Asus X58 Sabertooth  -  DDr3 16GB@1.33Ghz  -  PNY OC GTX 1060 3GB - Asus Strix 1070Ti -  TT smart RGB 700W  -  

Fractal Design Define C  -  120GB Samsung 850 Pro   -  LTT Edition Chromax NH-D15 ?

 

CrumpleBox.2: I5-6400  -  MSI B150m Mortar  -  4GB Patriot Viper DDR4 2133  -  2x Sapphire Nitro R9 Fury  -  Adata 128GB SSD  -  BeQuiet Pure Base 500DX  -  Arctic Freezer 34  -  Cooler Master silent pro gold 1000W

 

Perhiperals:  Gateway 900p60 monitor  -  Dell 1024x768@75  -  Logi. G403 Carbon  -  Logi. G502  -  SteSer. Arctis 5  -  SteSer. Rival 110 - Corsair Strafe RGB MK.2

 

 

Link to post
Share on other sites

Bethesda PC:   R7 3700X  -  Crosshair VIII hero  -  Corsair Dominator Platinum RGB 16GB@3.6GHz -  Gigabyte 1660s OC -  Samsung 860 Evo 256GB  -  WD Blue 2TB SSD -  Lian Li PC-011D  -  H100i RGB Platinum SE  -  Rm650x

CrumpleBox V3:  Xeon X5680  -  Asus X58 Sabertooth  -  DDr3 16GB@1.33Ghz  -  PNY OC GTX 1060 3GB - Asus Strix 1070Ti -  TT smart RGB 700W  -  

Fractal Design Define C  -  120GB Samsung 850 Pro   -  LTT Edition Chromax NH-D15 ?

 

CrumpleBox.2: I5-6400  -  MSI B150m Mortar  -  4GB Patriot Viper DDR4 2133  -  2x Sapphire Nitro R9 Fury  -  Adata 128GB SSD  -  BeQuiet Pure Base 500DX  -  Arctic Freezer 34  -  Cooler Master silent pro gold 1000W

 

Perhiperals:  Gateway 900p60 monitor  -  Dell 1024x768@75  -  Logi. G403 Carbon  -  Logi. G502  -  SteSer. Arctis 5  -  SteSer. Rival 110 - Corsair Strafe RGB MK.2

 

 

Link to post
Share on other sites
18 hours ago, yaboistar said:

this is the thing though - i'm having work units fail to upload while other work units will upload perfectly fine to the same server - if i then reset the counter on the failed upload WU it will continue to fail

 

i'm assuming this is something to do with the amount of traffic going on wreaking absolute havoc with the FAH network but it's just so goddamn frustrating to have work wasted like this when i catch an enormous bollocking for doing this in the first place

I was watching this WU that had gotten stuck at 'send', and gone well past the timeout stage, finally start getting uploaded...at a blazing 0.3% every minute. It failed at 70%. :/


Desktop build : Ryzen 5 3600 w/ stock Wraith Stealth cooler | Gigabyte B450M-DS3H | 16GB DDR4-2400 Crucial | 3GB Zotac GTX 1060 Mini (O/C)

                        

Laptop : Lenovo Yoga 3 14 - Core i7-5500U | 8GB DDR3 RAM | 256GB SSD | 2GB Geforce GT 940M

Link to post
Share on other sites

Anyone else have work units getting sent after completion but they never get added to the stats? Sometimes it seems within a few minutes stats are updated to include latest work unit, other times I feel like units are missed even if client logs show they were sent.

 

Right now I have 3 units that have not been included. I know stats may not update very frequently but I have a feeling these won't be counted. 

 

FYI: I used to fold years ago, I have an old account with 100k points from 215 work units. I started folding again 2 days ago with a new account and I'm already near 1 million points! The difference an rtx 2080 and a gtx 970 makes compared to CPUs from 10 years ago! 🤣🤣🤣

Link to post
Share on other sites
2 minutes ago, Kyouki_IE said:

Anyone else have work units getting sent after completion but they never get added to the stats? Sometimes it seems within a few minutes stats are updated to include latest work unit, other times I feel like units are missed even if client logs show they were sent.

 

Right now I have 3 units that have not been included. I know stats may not update very frequently but I have a feeling these won't be counted. 

 

FYI: I used to fold years ago, I have an old account with 100k points from 215 work units. I started folding again 2 days ago with a new account and I'm already near 1 million points! The difference an rtx 2080 and a gtx 970 makes compared to CPUs from 10 years ago! 🤣🤣🤣

Just be patient.


Favebook's F@H Stats

Favebook's BOINC Stats

 

CPU i7-8700k (5.0GHz)  Motherboard Aorus Z370 Gaming 7  RAM Vengeance® RGB Pro 16GB DDR4 3200MHz  GPU  Aorus 1080 Ti

Case Carbide Series SPEC-OMEGA  Storage  Samsung Evo 970 1TB & WD Red Pro 10TB

PSU Corsair HX850i  Cooling Custom EKWB loop

 

Display Acer Predator x34 120Hz

Link to post
Share on other sites
19 hours ago, GrockleTD said:

it would appear we have picked up a major recruit 

 

https://folding.extremeoverclocking.com/user_summary.php?s=&u=998501

He needs to get his Passkey still 😜 


Official LTT Folding Event Starts Oct 12th-Nov 22nd! Donate to Science, Enter to Win Prizes!

Sign Up Folding Thread FAQ Install Guide

"Put as much effort into your question as you'd expect someone to give in an answer"- @Princess Luna

Make sure to Quote posts or tag the person with @[username] so they know you responded to them!

Purple Build Post ---  Blue Build Post --- Blue Build Post 2018

RGB Build Post 2019 --- Rainbow 🦆 2020 --- Project ITNOS --- P600S VS Define R6/S2

CPU i7-4790k    Motherboard Gigabyte Z97N-WIFI    RAM G.Skill Sniper DDR3 1866mhz    GPU EVGA GTX1080Ti FTW3    Case Corsair 380T   

Storage Samsung EVO 250GB, Samsung EVO 1TB, WD Black 3TB, WD Black 5TB    PSU Corsair CX550M    Cooling Cryorig H7 with NF-A12x25

Link to post
Share on other sites
4 minutes ago, TVwazhere said:

he's under 10WU's, whether he has one or not QRB won't apply right now


this post was sponsored by folding gang. fold today or be a virgin forever.

 

systems:

8700k/2080ti - 8350k/980ti - 4790k/1080ti - 4460/1070ti - r3600/v64 - p9950be/750ti

laptops:

8750h/1060 - 3200u/vIGPU

 

Link to post
Share on other sites

Hi guys,

 

I am having troubles with it seems uploading completed WU's..

In the spoiler a copy from the log - I removed the overclock on my GPU as I heard the new  x22 units can be quite tough on GPU's.

 

Out of ideas if this error is caused on my side or the collection side.

Note: This has happened several times in the last 2 days, IF i get a WU assigned. 

 

Appreciate any help 

 

 

Spoiler

12:43:29:WU01:FS02:0x22:Completed 960000 out of 1000000 steps (96%)
12:44:38:WU01:FS02:0x22:Completed 970000 out of 1000000 steps (97%)
12:45:48:WU01:FS02:0x22:Completed 980000 out of 1000000 steps (98%)
12:46:57:WU01:FS02:0x22:Completed 990000 out of 1000000 steps (99%)
12:46:58:WU00:FS02:Connecting to 65.254.110.245:8080
12:46:58:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:46:58:WU00:FS02:Connecting to 18.218.241.186:80
12:46:59:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:46:59:ERROR:WU00:FS02:Exception: Could not get an assignment
12:46:59:WU00:FS02:Connecting to 65.254.110.245:8080
12:47:00:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:47:00:WU00:FS02:Connecting to 18.218.241.186:80
12:47:00:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:47:00:ERROR:WU00:FS02:Exception: Could not get an assignment
12:47:59:WU00:FS02:Connecting to 65.254.110.245:8080
12:48:00:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:48:00:WU00:FS02:Connecting to 18.218.241.186:80
12:48:00:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:48:00:ERROR:WU00:FS02:Exception: Could not get an assignment
12:48:09:WU01:FS02:0x22:Completed 1000000 out of 1000000 steps (100%)
12:48:15:WU01:FS02:0x22:Saving result file ..\logfile_01.txt
12:48:15:WU01:FS02:0x22:Saving result file checkpointState.xml
12:48:15:WU01:FS02:0x22:Saving result file checkpt.crc
12:48:15:WU01:FS02:0x22:Saving result file positions.xtc
12:48:15:WU01:FS02:0x22:Saving result file science.log
12:48:15:WU01:FS02:0x22:Folding@home Core Shutdown: FINISHED_UNIT
12:48:16:WU01:FS02:FahCore returned: FINISHED_UNIT (100 = 0x64)
12:48:16:WU01:FS02:Sending unit results: id:01 state:SEND error:NO_ERROR project:11759 run:0 clone:14883 gen:4 core:0x22 unit:0x0000000680fccb0a5e6f0936c3db1d80
12:48:16:WU01:FS02:Uploading 49.92MiB to 128.252.203.10
12:48:16:WU01:FS02:Connecting to 128.252.203.10:8080
12:49:36:WU00:FS02:Connecting to 65.254.110.245:8080
12:49:37:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:49:37:WU00:FS02:Connecting to 18.218.241.186:80
12:49:37:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:49:37:ERROR:WU00:FS02:Exception: Could not get an assignment
12:49:55:WU01:FS02:Upload 0.25%
12:49:55:WARNING:WU01:FS02:Exception: Failed to send results to work server: Transfer failed
12:49:55:WU01:FS02:Trying to send results to collection server
12:49:55:WU01:FS02:Uploading 49.92MiB to 155.247.166.219
12:49:55:WU01:FS02:Connecting to 155.247.166.219:8080
12:50:01:WU01:FS02:Upload 5.76%
12:50:07:WU01:FS02:Upload 12.77%
12:50:13:WU01:FS02:Upload 19.66%
12:50:19:WU01:FS02:Upload 26.54%
12:50:25:WU01:FS02:Upload 33.55%
12:50:31:WU01:FS02:Upload 40.69%
12:50:37:WU01:FS02:Upload 47.45%
12:50:43:WU01:FS02:Upload 54.59%
12:50:49:WU01:FS02:Upload 61.72%
12:50:55:WU01:FS02:Upload 68.86%
12:51:01:WU01:FS02:Upload 75.87%
12:51:07:WU01:FS02:Upload 82.88%
12:51:13:WU01:FS02:Upload 89.89%
12:51:19:WU01:FS02:Upload 96.65%
12:51:22:WU01:FS02:Upload complete
12:51:22:WU01:FS02:Server responded WORK_QUIT (404)
12:51:22:WARNING:WU01:FS02:Server did not like results, dumping
12:51:22:WU01:FS02:Cleaning up
12:52:14:WU00:FS02:Connecting to 65.254.110.245:8080
12:52:14:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:52:14:WU00:FS02:Connecting to 18.218.241.186:80
12:52:15:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:52:15:ERROR:WU00:FS02:Exception: Could not get an assignment
12:56:28:WU00:FS02:Connecting to 65.254.110.245:8080
12:56:28:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
12:56:28:WU00:FS02:Connecting to 18.218.241.186:80
12:56:29:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
12:56:29:ERROR:WU00:FS02:Exception: Could not get an assignment
13:03:19:WU00:FS02:Connecting to 65.254.110.245:8080
13:03:20:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
13:03:20:WU00:FS02:Connecting to 18.218.241.186:80
13:03:20:WARNING:WU00:FS02:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
13:03:20:ERROR:WU00:FS02:Exception: Could not get an assignment
13:14:25:WU00:FS02:Connecting to 65.254.110.245:8080
13:14:25:WU00:FS02:Assigned to work server 40.114.52.201
13:14:25:WU00:FS02:Requesting new work unit for slot 02: READY gpu:0:TU106 [GeForce RTX 2070] M 6497 from 40.114.52.201
13:14:25:WU00:FS02:Connecting to 40.114.52.201:8080
13:14:46:WARNING:WU00:FS02:WorkServer connection failed on port 8080 trying 80
13:14:46:WU00:FS02:Connecting to 40.114.52.201:80
13:15:08:ERROR:WU00:FS02:Exception: Failed to connect to 40.114.52.201:80: A connection attempt failed because the connected party did not properly respond after a period of time, or established connection failed because connected host has failed to respond.
13:32:22:WU00:FS02:Connecting to 65.254.110.245:8080
13:32:22:WARNING:WU00:FS02:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration

 


 

MSI B450 Pro Gaming Pro Carbon AC | AMD Ryzen 2700x  | NZXT  Kraken X52  MSI GeForce RTX2070 Armour | Corsair Vengeance LPX 16GB 3200MhZ | Samsung 970 evo M.2nvme 500GB Boot  / Samsung 860 evo 500GB SSD | Corsair RM550X (2018) | Fractal Design Meshify C white | Logitech G pro WirelessGigabyte Aurus AD27QD 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×