Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
5 minutes ago, RollinLower said:

what pool are you pulling from?

I have 'advanced' flag set and I was and I was  not getting work from 'assign1.foldingathome.org:80' , 'assign2.foldingathome.org:80' , 'assign3.foldingathome.org:80' or 'assign4.foldingathome.org:80'

 

Spoiler

10:19:40:WU01:FS01:Connecting to assign1.foldingathome.org:80
10:19:41:WARNING:WU01:FS01:Failed to get assignment from 'assign1.foldingathome.org:80': No WUs available for this configuration
10:19:41:WU01:FS01:Connecting to assign2.foldingathome.org:80
10:19:42:WARNING:WU01:FS01:Failed to get assignment from 'assign2.foldingathome.org:80': No WUs available for this configuration
10:19:42:WU01:FS01:Connecting to assign3.foldingathome.org:80
10:19:42:WARNING:WU01:FS01:Failed to get assignment from 'assign3.foldingathome.org:80': No WUs available for this configuration
10:19:42:WU01:FS01:Connecting to assign4.foldingathome.org:80
10:19:43:WARNING:WU01:FS01:Failed to get assignment from 'assign4.foldingathome.org:80': No WUs available for this configuration
10:19:43:ERROR:WU01:FS01:Exception: Could not get an assignment
10:21:17:WU01:FS01:Connecting to assign1.foldingathome.org:80
10:21:18:WARNING:WU01:FS01:Failed to get assignment from 'assign1.foldingathome.org:80': No WUs available for this configuration
10:21:18:WU01:FS01:Connecting to assign2.foldingathome.org:80
10:21:18:WARNING:WU01:FS01:Failed to get assignment from 'assign2.foldingathome.org:80': No WUs available for this configuration
10:21:18:WU01:FS01:Connecting to assign3.foldingathome.org:80
10:21:19:WARNING:WU01:FS01:Failed to get assignment from 'assign3.foldingathome.org:80': No WUs available for this configuration
10:21:19:WU01:FS01:Connecting to assign4.foldingathome.org:80
10:21:19:WARNING:WU01:FS01:Failed to get assignment from 'assign4.foldingathome.org:80': No WUs available for this configuration
10:21:19:ERROR:WU01:FS01:Exception: Could not get an assignment

 

 

Link to post
Share on other sites
On 2/3/2021 at 1:24 AM, Gorgon said:

Looks like the stats on EOC are broken.  No updates for the last 3 3 hour periods.  My stats at Folding at home, however, are up to date.

 

Might be the flat files at F@H not updating but strange Jason hasn’t posted any updates on the new page

Yeah, somebody fell asleep at the wheel. Looks like things are back on track though. Sadly, I'll never see another PPD like that one 😛

image.png.3143a0e31a177408e0abcad7705afdd1.png

Link to post
Share on other sites
8 hours ago, marknd59 said:

I have 'advanced' flag set and I was and I was  not getting work from 'assign1.foldingathome.org:80' , 'assign2.foldingathome.org:80' , 'assign3.foldingathome.org:80' or 'assign4.foldingathome.org:80'

 

  Reveal hidden contents

10:19:40:WU01:FS01:Connecting to assign1.foldingathome.org:80
10:19:41:WARNING:WU01:FS01:Failed to get assignment from 'assign1.foldingathome.org:80': No WUs available for this configuration
10:19:41:WU01:FS01:Connecting to assign2.foldingathome.org:80
10:19:42:WARNING:WU01:FS01:Failed to get assignment from 'assign2.foldingathome.org:80': No WUs available for this configuration
10:19:42:WU01:FS01:Connecting to assign3.foldingathome.org:80
10:19:42:WARNING:WU01:FS01:Failed to get assignment from 'assign3.foldingathome.org:80': No WUs available for this configuration
10:19:42:WU01:FS01:Connecting to assign4.foldingathome.org:80
10:19:43:WARNING:WU01:FS01:Failed to get assignment from 'assign4.foldingathome.org:80': No WUs available for this configuration
10:19:43:ERROR:WU01:FS01:Exception: Could not get an assignment
10:21:17:WU01:FS01:Connecting to assign1.foldingathome.org:80
10:21:18:WARNING:WU01:FS01:Failed to get assignment from 'assign1.foldingathome.org:80': No WUs available for this configuration
10:21:18:WU01:FS01:Connecting to assign2.foldingathome.org:80
10:21:18:WARNING:WU01:FS01:Failed to get assignment from 'assign2.foldingathome.org:80': No WUs available for this configuration
10:21:18:WU01:FS01:Connecting to assign3.foldingathome.org:80
10:21:19:WARNING:WU01:FS01:Failed to get assignment from 'assign3.foldingathome.org:80': No WUs available for this configuration
10:21:19:WU01:FS01:Connecting to assign4.foldingathome.org:80
10:21:19:WARNING:WU01:FS01:Failed to get assignment from 'assign4.foldingathome.org:80': No WUs available for this configuration
10:21:19:ERROR:WU01:FS01:Exception: Could not get an assignment

 

 

Appears to be an issue with 4.200 at the Chodera Lab (MSKC).  It is still offering up WUs but mostly connections to it are failing (timing out). Appears to have started about 04:00 EDT

FaH BOINC HfM

Bifrost - 6 GPU Folding Rig  Linux Folding HOWTO Folding Remote Access

Systems:

dcn01: Fractal Meshify C; Gigabyte Aorus ax570 Master; Ryzen 9 5950x; EVGA 240 CLC; 2 x 16GB DDR4-3200; 512GB NVMe; EVGA RTX 2070 Super XC Hybrid; Corsair TX750M

dcn02: Fractal Define S; Gigabyte ax570 Pro WiFi; Ryzen 9 3950x; Noctua NH-D15; 2 x 16GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2070 XC Gaming; Corsair TX650M

dcn03: Fractal Meshify S2; Gigabyte Aorus ax570 Pro WiFi; Ryzen 9 3900x; Noctua NH-D15; 2 x 16GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2060 XC Gaming; Corsair TX650M

dcn04: Fractal Meshify S2; Gigabyte z370 Gaming 5; i9-9900K; EVGA 280 CLC; 4 x 4GB DDR4-2400; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2060 XC Ultra Gaming; Corsair TX650M

dcn05: Fractal Define R4; Gigabyte ax370 Gaming K7; Ryzen 7 2700x; Hyper 212Evo e/w Noctua NF-A12 iPPc 3000 PWM; 2 x 8GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA GTX 1660ti XC Ultra Gaming; Corsair TX650M

dcn06: Fractal Define C; Gigabyte ax570 Gaming X; Ryzen 7 2700; 2 x 4GB DDR4-2400; Samsung 250GB SSD; Gigabyte GTX 1060 6GB; Corsair TX550M

dcn10: Supermicro SC731; Gigabyte Aorus b450m; Ryzen 5 2700; 2 x 8GB DDR4-2400; Cruical 64GB SSD; SuperMicro 300W Bronze

dcn11: Fractal Core 1100; Gigabyte Aorus b450m; Ryzen 5 2600x; 2 x 8GB DDR4-3200; Adata 256GB NVMe; Seagate ES 7200rpm 3TB HDD; EVGA GTX 1070ti SC Gaming; Corsair CX500

dcn12: Fractal Focus G; Gigabyte z370 SLI; Pentium G5500; 1 x 4GB DDR4-2400; Samsung 256GB SSD; Corsair CX450M

dcn18: Acer E3400; AMD Athlon II x64; 2 x 2GB DDR3-1600; 240GB Spinning Rust

dcn19: NUC6i3SYK; Intel i3-6100U; 2 x 8GB DDR4-2133; Samsung 120GB NVMe

Link to post
Share on other sites

NOOOOO i missed the 3070 Email yesterday 😞 from EVGA...

My EOC F@H stats | My F@H Stats | My Real time F@H Production | My Boinc Stats

My team in point Generation order:

- Bender: Corsair CARBIDE 600C | Win 10 Pro 21H1 | AMD Ryzen 2600 | 32GB DDR4-3200MHz Crucial CL22 4x8GB | Noctua NH-U14H
512GB Toshiba SSD | EVGA 2060 KO Ultra | EVGA FTW 3070 8GB Metal BackPlate |  Gigabyte X470 AORUS ULTRA GAMING | Seasonic FOCUS Plus 1000 Gold SSR-1000FX | 55" Samsung 120Hz 3D TV

----------------------------------------------------------------------------------------------------------------

- Calculon (MainTower): Fractal Design Meshify S2 White |  Win 10 Pro 21H1 | AMD Ryzen 3900x | 64GB DDR4-3200 TridentZ RGB | NH-D15
2x 1TB NVME Samsung 970 Pro | AMD 5700XT XFX Rx-57XT8OFF6 | Gigabyte X570 WiFi Pro | Seasonic FOCUS Plus 750 Gold SSR-750FX | Dell U2719W & 2x D3218HN

 

Honorable Mentions:

- Leela: Dell Inspiron AIO 7775 | Win 10 Pro 2004 | Ryzen 1700 | 16GB Micron DDR4-2400
1 TB NVME Crucial P1 | AMD RX580 | 330Watt ACadapter | 4K 27" LCD

----------------------------------------------------------------------------------------------------------------

- iZac (Server): Fractal Design Node 804 | SVR 2019 std | Ryzen 2600 | 32GB DDR4-3200MHz Crucial CL22 4x8GB | AMD Wraith Prism
1x256GB NVME TeamGroup MP33, 1x512GB NVME TeamGroup MP33, 9x4TB SATA R6 | ASROCKRACK x470D4U | RM650i PSU | NO Monitor

----------------------------------------------------------------------------------------------------------------

- Flexo: Fractal Design Focus G | Win 10 Pro 2004 | AMD Ryzen 1400 | 32GB DDR4 3200 Team Group T-Force Dark Za

256 GB NVME Hynix | EMPTY 😭 | Gigabyte X470 AORUS ULTRA GAMING | Seasonic FOCUS Plus 750 Gold SSR-750FX | Dell U2414G & U2917W

----------------------------------------------------------------------------------------------------------------

- Scooty-Puff SR: Dell G5 5505 | Windows 10 Pro 21H1 | AMD RYZEN R7-4800H | 16GB DDR4-3200 | 2xPM981 1TB NVME | AMD RX5600M | 240 Watt ACadapter

- Scooty-Puff: Dell XPS 9575 | Win 10 Pro 21H1 | Intel i7-8705 | 16 GB RAM DDR4-2400 (intg) | 2TB NVME Intel 660p | AMD RX VEGA M GL | 130Watt ACadapter

- Scooty-Puff-JR: Dell Latitude 5179 | Win 10 Pro 20H2 | Intel m5-6y57 | 8GB Ram | 512 GB Toshiba NVME | Intel HD Graphics 515 | 30 Watt Acadapter

 

Useful stuff i may mention

F@H Babysitter | F@H in the Dark | HFM Setup

Link to post
Share on other sites
1 hour ago, LazyDev said:

Going to take a little break from Folding for a while. Need to recover costs of my system and electric over the past year.

 

Screenshot_230.png.feb7a2e4f103e98ddf5c9aef6fdce89e.png

 

@cbigfoot Now's your chance to beat me 😛

Yeah, electricity prices here are set to return to normal at the end of the day today after a month and 1/2 of fixed rate COVID pricing so I’ll be cutting back to running only during the 12 hours at the least expensive rates weekdays and 24x7 on weekends.

 

$0.08/kWh was nice while it lasted.

 

Was hoping I’d get into the top 100 before the rates were raised. I’ll still get there, it will just take a bit longer.

FaH BOINC HfM

Bifrost - 6 GPU Folding Rig  Linux Folding HOWTO Folding Remote Access

Systems:

dcn01: Fractal Meshify C; Gigabyte Aorus ax570 Master; Ryzen 9 5950x; EVGA 240 CLC; 2 x 16GB DDR4-3200; 512GB NVMe; EVGA RTX 2070 Super XC Hybrid; Corsair TX750M

dcn02: Fractal Define S; Gigabyte ax570 Pro WiFi; Ryzen 9 3950x; Noctua NH-D15; 2 x 16GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2070 XC Gaming; Corsair TX650M

dcn03: Fractal Meshify S2; Gigabyte Aorus ax570 Pro WiFi; Ryzen 9 3900x; Noctua NH-D15; 2 x 16GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2060 XC Gaming; Corsair TX650M

dcn04: Fractal Meshify S2; Gigabyte z370 Gaming 5; i9-9900K; EVGA 280 CLC; 4 x 4GB DDR4-2400; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA RTX 2060 XC Ultra Gaming; Corsair TX650M

dcn05: Fractal Define R4; Gigabyte ax370 Gaming K7; Ryzen 7 2700x; Hyper 212Evo e/w Noctua NF-A12 iPPc 3000 PWM; 2 x 8GB DDR4-3200; 128GB NVMe; EVGA RTX 2070 Super XC Hybrid; EVGA GTX 1660ti XC Ultra Gaming; Corsair TX650M

dcn06: Fractal Define C; Gigabyte ax570 Gaming X; Ryzen 7 2700; 2 x 4GB DDR4-2400; Samsung 250GB SSD; Gigabyte GTX 1060 6GB; Corsair TX550M

dcn10: Supermicro SC731; Gigabyte Aorus b450m; Ryzen 5 2700; 2 x 8GB DDR4-2400; Cruical 64GB SSD; SuperMicro 300W Bronze

dcn11: Fractal Core 1100; Gigabyte Aorus b450m; Ryzen 5 2600x; 2 x 8GB DDR4-3200; Adata 256GB NVMe; Seagate ES 7200rpm 3TB HDD; EVGA GTX 1070ti SC Gaming; Corsair CX500

dcn12: Fractal Focus G; Gigabyte z370 SLI; Pentium G5500; 1 x 4GB DDR4-2400; Samsung 256GB SSD; Corsair CX450M

dcn18: Acer E3400; AMD Athlon II x64; 2 x 2GB DDR3-1600; 240GB Spinning Rust

dcn19: NUC6i3SYK; Intel i3-6100U; 2 x 8GB DDR4-2133; Samsung 120GB NVMe

Link to post
Share on other sites
7 minutes ago, Captainmarino said:

Anyone else notice F@H stats remaining stagnant but EOC stats continuing to update?

happens sometimes, EOC doesn't pull from the FAH stats page it pulls from the API

get money, acquire catboys, fold proteins

 

systems:

Spoiler

Main - Zenith.
R9 3900x 4.25GHz All-Core // X570 Aorus Ultra // 32GB Predator 3200MHz // 3090 FTW3 Ultra // Meshify 2 White

 

TV / Folding / VR machine - The Hiss.

R5 5600 4.7GHz All-Core // B550-F // 16GB Crucial DDR4 3200MHz // 2080Ti Lightning Z // Meshify S2 White/Black (Foam Filter Delete)

 

Laptop / 3D Printer Driver/Workstation

i7-8750H // Asus FX705GM // 32GB 2400MHz // 1060 6GB

 

Link to post
Share on other sites
Just now, yaboistar said:

happens sometimes, EOC doesn't pull from the FAH stats page it pulls from the API

Yeah, I'd seen it once or twice before. I was just curious if anyone else noticed it on their numbers as well. Thanks, Yaboistar!

Link to post
Share on other sites
40 minutes ago, Captainmarino said:

Anyone else notice F@H stats remaining stagnant but EOC stats continuing to update?

Got a friend into folding last week, and his points scored didn't go up much + no. of WUs remained stagnant. I was breaking my head wondering what had gone wrong, just checked the EOC stats and his account is being recognized just fine.

Desktop build : Ryzen 5 3600 (O/C to 4Ghz all-core) | Gigabyte B450M-DS3H | 16GB DDR4-2400 Crucial(O/C to 2667) | GALAX RTX 2060 6GB | Zotac GTX 1060 Mini 3GB (O/C) | CoolerMaster MWE 650 Gold

                        

Laptop : ASUS ROG Strix G17 : i7-10750H, 16GB RAM, Geforce 1660Ti 6GB(80W), 512GB SSD

Link to post
Share on other sites

I wonder how stable this is...

Screenshot_237.png.ca056ec99e98896b11db4fb311528e6a.png

 

It's stable on mining, but not sure on folding or gaming. I bet it'll insta-crash on anything else. ECC kicks in at 1400.

Screenshot_238.png.61e20c40fb84d7d9ce9bd67fd04eb682.png

Current Build

 

Link to post
Share on other sites
1 hour ago, rkv_2401 said:

Got a friend into folding last week, and his points scored didn't go up much + no. of WUs remained stagnant. I was breaking my head wondering what had gone wrong, just checked the EOC stats and his account is being recognized just fine.

I had a WU counted for yesterday on EOC even though I didn't fold either that day or the previous one... good thing, avoids me having 2 zeros in a row 😛 My 3080 has been moved to mining for the past 2 days as well. 

F@H
Desktop: i7-5960X 4.4GHz, Noctua NH-D14, ASUS Rampage V, 32GB, RTX3080, 2TB SX8200Pro, 2x16TB Ironwolf RAID0, Corsair HX1200, Thermaltake Overseer RX1, Samsung 4K curved 49" TV, 23" secondary, Mountain Everest Max

Mobile SFF rig: i9-9900K, Noctua NH-L9i, Asrock Z390 Phantom ITX-AC, 32GB, GTX1070, 2x1TB SX8200Pro RAID0, 2x5TB 2.5" HDD RAID0, Athena 500W Flex (Noctua fan), Custom 4.7l 3D printed case

 

Dell XPS 2 in 1 2019, 32GB, 1TB, 4K

 

GPD Win 2

Link to post
Share on other sites
On 2/3/2021 at 11:30 AM, ragnarok0273 said:

Before my cards aren't supported anymore by the NVIDIA drivers - they're 600 and 700 series.

How are you running them on Windows 10? I've been trying to solve that for a while

Link to post
Share on other sites
2 minutes ago, Sp4gh3tti said:

How are you running them on Windows 10? I've been trying to solve that for a while

Driver 461.40.

It works.

REFRESH BEFORE RESPOND, I EDITED MY POST

  • Forums
  • Community Standards
  • All Activity
  • My Activity Streams 
  • More 
  •  All Activity
  •  
  •  Mark site read
  •  
  •  Create 
  • Home 
  •  
  • Settings

Signature Restrictions

Please ensure your signature complies with the following restrictions:

 

  •  Images are not allowed
  •  
  •  Maximum of 10 URLs
  •  
  •  Maximum of 30 lines

 

  • View signatures?


    Show other people's signatures alongside their content

  • SignatureSizeFont

     

     

    • Drag files here to attach, or choose files...

    • Other Media 
    • Max total size: 20 MB
  • Save

  •  All Activity Mark site read Home Settings Theme Privacy Policy Terms of Use Forum Support
  • Forums Community Standards All Activity My Activity Streams More All Activity
  • Mark site read Create Home Settings

Settings

Manage your account settings, and set up social network integration.

  • Overview Email Address Password Security and Privacy Recently Used Devices Display Name Content View Behavior Signature Twitter Microsoft Google Steam Discord

Signature Restrictions

Please ensure your signature complies with the following restrictions:

  • Images are not allowed Maximum of 10 URLs Maximum of 30 lines
  • View signatures? Show other people's signatures alongside their content Signature                   SizeFont
    • Drag files here to attach, or choose files... Other Media Max total size: 20 MB

  • Save

  • All Activity Mark site read Home Settings
  •  
  • Theme Privacy Policy Terms of Use Forum Support
  • Linus Media GroupPowered by Invision Community

aHR0cHM6Ly9kcml2ZS5nb29nbGUuY29tL2ZpbGUvZC8xOWZWOVNidFp1d2FLUVUxaUY5bjg3MjVHelcxd2x2SWkvdmlldz91c3A9c2hhcmluZw==

Link to post
Share on other sites
44 minutes ago, ragnarok0273 said:

Driver 461.40.

It works.

I used to get a code 43 every time but maybe I should try again..

Link to post
Share on other sites
Just now, Sp4gh3tti said:

I used to get a code 43 every time but maybe I should try again..

I mean, I did have a GTX 750 in here.

I shut it down, swapped the cards, booted it up, worked fine.

My Windows reinstalls a few days later were unrelated (screw you Iomegaware).

Anyway, I've got 2 EVGA GTX 650 Ti Boosts 2GB Superclocked Edition running off of the same PCIe cable, and it works fine.

REFRESH BEFORE RESPOND, I EDITED MY POST

  • Forums
  • Community Standards
  • All Activity
  • My Activity Streams 
  • More 
  •  All Activity
  •  
  •  Mark site read
  •  
  •  Create 
  • Home 
  •  
  • Settings

Signature Restrictions

Please ensure your signature complies with the following restrictions:

 

  •  Images are not allowed
  •  
  •  Maximum of 10 URLs
  •  
  •  Maximum of 30 lines

 

  • View signatures?


    Show other people's signatures alongside their content

  • SignatureSizeFont

     

     

    • Drag files here to attach, or choose files...

    • Other Media 
    • Max total size: 20 MB
  • Save

  •  All Activity Mark site read Home Settings Theme Privacy Policy Terms of Use Forum Support
  • Forums Community Standards All Activity My Activity Streams More All Activity
  • Mark site read Create Home Settings

Settings

Manage your account settings, and set up social network integration.

  • Overview Email Address Password Security and Privacy Recently Used Devices Display Name Content View Behavior Signature Twitter Microsoft Google Steam Discord

Signature Restrictions

Please ensure your signature complies with the following restrictions:

  • Images are not allowed Maximum of 10 URLs Maximum of 30 lines
  • View signatures? Show other people's signatures alongside their content Signature                   SizeFont
    • Drag files here to attach, or choose files... Other Media Max total size: 20 MB

  • Save

  • All Activity Mark site read Home Settings
  •  
  • Theme Privacy Policy Terms of Use Forum Support
  • Linus Media GroupPowered by Invision Community

aHR0cHM6Ly9kcml2ZS5nb29nbGUuY29tL2ZpbGUvZC8xOWZWOVNidFp1d2FLUVUxaUY5bjg3MjVHelcxd2x2SWkvdmlldz91c3A9c2hhcmluZw==

Link to post
Share on other sites
On 2/8/2021 at 3:02 PM, jctappel67 said:

WOOOO, only 143 days left (at my current pace) to reach 1 billion points. 

 

giphy.gif

YAWN....been there done that like 1 week late so no badge to show for it...yet...image.thumb.png.35dadeca58f5f99b7438f946524d1a26.png

 

 

 

PS: early congrats...

My EOC F@H stats | My F@H Stats | My Real time F@H Production | My Boinc Stats

My team in point Generation order:

- Bender: Corsair CARBIDE 600C | Win 10 Pro 21H1 | AMD Ryzen 2600 | 32GB DDR4-3200MHz Crucial CL22 4x8GB | Noctua NH-U14H
512GB Toshiba SSD | EVGA 2060 KO Ultra | EVGA FTW 3070 8GB Metal BackPlate |  Gigabyte X470 AORUS ULTRA GAMING | Seasonic FOCUS Plus 1000 Gold SSR-1000FX | 55" Samsung 120Hz 3D TV

----------------------------------------------------------------------------------------------------------------

- Calculon (MainTower): Fractal Design Meshify S2 White |  Win 10 Pro 21H1 | AMD Ryzen 3900x | 64GB DDR4-3200 TridentZ RGB | NH-D15
2x 1TB NVME Samsung 970 Pro | AMD 5700XT XFX Rx-57XT8OFF6 | Gigabyte X570 WiFi Pro | Seasonic FOCUS Plus 750 Gold SSR-750FX | Dell U2719W & 2x D3218HN

 

Honorable Mentions:

- Leela: Dell Inspiron AIO 7775 | Win 10 Pro 2004 | Ryzen 1700 | 16GB Micron DDR4-2400
1 TB NVME Crucial P1 | AMD RX580 | 330Watt ACadapter | 4K 27" LCD

----------------------------------------------------------------------------------------------------------------

- iZac (Server): Fractal Design Node 804 | SVR 2019 std | Ryzen 2600 | 32GB DDR4-3200MHz Crucial CL22 4x8GB | AMD Wraith Prism
1x256GB NVME TeamGroup MP33, 1x512GB NVME TeamGroup MP33, 9x4TB SATA R6 | ASROCKRACK x470D4U | RM650i PSU | NO Monitor

----------------------------------------------------------------------------------------------------------------

- Flexo: Fractal Design Focus G | Win 10 Pro 2004 | AMD Ryzen 1400 | 32GB DDR4 3200 Team Group T-Force Dark Za

256 GB NVME Hynix | EMPTY 😭 | Gigabyte X470 AORUS ULTRA GAMING | Seasonic FOCUS Plus 750 Gold SSR-750FX | Dell U2414G & U2917W

----------------------------------------------------------------------------------------------------------------

- Scooty-Puff SR: Dell G5 5505 | Windows 10 Pro 21H1 | AMD RYZEN R7-4800H | 16GB DDR4-3200 | 2xPM981 1TB NVME | AMD RX5600M | 240 Watt ACadapter

- Scooty-Puff: Dell XPS 9575 | Win 10 Pro 21H1 | Intel i7-8705 | 16 GB RAM DDR4-2400 (intg) | 2TB NVME Intel 660p | AMD RX VEGA M GL | 130Watt ACadapter

- Scooty-Puff-JR: Dell Latitude 5179 | Win 10 Pro 20H2 | Intel m5-6y57 | 8GB Ram | 512 GB Toshiba NVME | Intel HD Graphics 515 | 30 Watt Acadapter

 

Useful stuff i may mention

F@H Babysitter | F@H in the Dark | HFM Setup

Link to post
Share on other sites

Hey guys! It has been a bit but I am still indeed folding (though not at the same rates I was before, Especially since running my GPU at 120% power limit burnt out an 8 pin power cable). When is the next event?
I am also kinda competing with a guy on the discord, but not super seriously like Folding Month was.

Link to post
Share on other sites

network card in the folding machine died again, bastard thing

 

PPD output has tanked properly what with not folding and the WU shortage 

get money, acquire catboys, fold proteins

 

systems:

Spoiler

Main - Zenith.
R9 3900x 4.25GHz All-Core // X570 Aorus Ultra // 32GB Predator 3200MHz // 3090 FTW3 Ultra // Meshify 2 White

 

TV / Folding / VR machine - The Hiss.

R5 5600 4.7GHz All-Core // B550-F // 16GB Crucial DDR4 3200MHz // 2080Ti Lightning Z // Meshify S2 White/Black (Foam Filter Delete)

 

Laptop / 3D Printer Driver/Workstation

i7-8750H // Asus FX705GM // 32GB 2400MHz // 1060 6GB

 

Link to post
Share on other sites
10 hours ago, marknd59 said:

@Den-Fi looks like a couple of people are starting to make a run for 1st place as top producers on the team !!!

i know it's not me, but happily my 1080Ti can get back to work finally now that i have it in a PC that isn't crashing every couple of hours

Bethesda PC:   R7 3700X  -  Crosshair VIII hero  -  Corsair Dominator Platinum RGB 16GB@3.6GHz -  Gigabyte 1660s OC -  Samsung 860 Evo 256GB  -  WD Blue 2TB SSD -  Lian Li PC-011D  -  H100i RGB Platinum SE  -  Rm650x

CrumpleBox V3:  Xeon X5680  -  Asus X58 Sabertooth  -  DDr3 16GB@1.33Ghz  -  PNY OC GTX 1060 3GB - Asus Strix 1070Ti -  TT smart RGB 700W  -  

Fractal Design Define C  -  120GB Samsung 850 Pro   -  LTT Edition Chromax NH-D15 ?

 

CrumpleBox.2: I5-6400  -  MSI B150m Mortar  -  4GB Patriot Viper DDR4 2133  -  2x Sapphire Nitro R9 Fury  -  Adata 128GB SSD  -  BeQuiet Pure Base 500DX  -  Arctic Freezer 34  -  Cooler Master silent pro gold 1000W

 

Perhiperals:  Gateway 900p60 monitor  -  Dell 1024x768@75  -  Logi. G403 Carbon  -  Logi. G502  -  SteSer. Arctis 5  -  SteSer. Rival 110 - Corsair Strafe RGB MK.2

 

 

Link to post
Share on other sites
On 2/13/2021 at 5:14 AM, marknd59 said:

@Den-Fi looks like a couple of people are starting to make a run for 1st place as top producers on the team !!!

Good for them.

 

Link to post
Share on other sites

Anyone else have weird oscillations in PPD like this?

image.png.3bb5b71f605a9012fb6b3df59392b286.png

Current LTT F@H Rank: 77    Score: 996,650,401    Stats

My main Rig (Hybrid Windows 10/Arch Linux):

OS: Arch Linux w/ XFCE DE (Kernel 5.10.7 VFIO) as host OS, windows 10 as guest

CPU: Ryzen 9 3900X w/PBO on (6c 12t for host, 6c 12t for guest)

Cooler: Noctua NH-D15

Mobo: Asus X470-F Gaming

RAM: 32GB G-Skill Ripjaws V @ 3200MHz (12GB for host, 20GB for guest)

GPU: Guest: EVGA RTX 3070 FTW3 ULTRA Host: 2x Radeon HD 8470

PSU: EVGA G2 650W

SSDs: Guest: Samsung 850 evo 120 GB, Samsung 860 evo 1TB Host: Samsung 970 evo 500GB NVME

HDD: Guest: WD Caviar Blue 1 TB

Case: Fractal Design Define R5 Black w/ Tempered Glass Side Panel Upgrade

Other: White LED strip to illuminate the interior. Extra fractal intake fan for positive pressure.

 

unRAID server (Plex, Windows 10 VM, NAS, Duplicati, game servers):

OS: unRAID 6.8.3

CPU: Ryzen R7 2700x @ Stock

Cooler: Noctua NH-U9S

Mobo: Asus Prime X470-Pro

RAM: 16GB G-Skill Ripjaws V + 16GB Hyperx Fury Black @ stock

GPU: EVGA GTX 1080 FTW2

PSU: EVGA G3 850W

SSD: Samsung 970 evo NVME 250GB, Samsung 860 evo SATA 1TB 

HDDs: 4x HGST Dekstar NAS 4TB @ 7200RPM (3 data, 1 parity)

Case: Sillverstone GD08B

Other: Added 3x Noctua NF-F12 intake, 2x Noctua NF-A8 exhaust, Inatek 5 port USB 3.0 expansion card with usb 3.0 front panel header

Details: 12GB ram, GTX 1080, USB card passed through to windows 10 VM. VM's OS drive is the SATA SSD. Rest of resources are for Plex, Duplicati, Spaghettidetective, Nextcloud, and game servers.

Link to post
Share on other sites
On 2/14/2021 at 6:15 PM, Den-Fi said:

Good for them.

 

😂

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×