Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Terminashunator

Member
  • Content Count

    795
  • Joined

  • Last visited

Awards

3 Followers

About Terminashunator

  • Title
    I am Gundam.
  • Birthday Dec 16, 1990

Profile Information

  • Location
    Riverside, California
  • Gender
    Male
  • Occupation
    slacker

System

  • CPU
    Intel Core i7 4770k @ 4.5Ghz (ES)
  • Motherboard
    z87 Gryphon
  • RAM
    2x8GB Mushkin Blackline
  • GPU
    NVIDIA Reference GTX 770
  • Case
    Corsair 350D
  • Storage
    Corsair Neutron GTX 480GB, WD 3TB Green, WD 3TB Blue, Toshiba 2TB
  • PSU
    Corsair RM750
  • Display(s)
    Samsung Something 24"
  • Cooling
    Thermalright Macho 120 Rev B
  • Keyboard
    TT eSports Poseidon Brown/Blue backlit
  • Mouse
    Razer Naga 2014
  • PCPartPicker URL

Recent Profile Visitors

2,317 profile views
  1. Took a nap, nothing happened in the time between. I stopped it and restarted, and the CPU picked up. GPU is not. 21:51:13:WARNING:WU01:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration 21:51:14:WARNING:WU00:FS01:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration 21:51:14:ERROR:WU00:FS01:Exception: Could not get an assignment 21:51:14:WARNING:WU01:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration 21:51:14:ERROR:WU01:FS00:Exception: Could not get an ass
  2. New Problem: No WUs available for this configuration 20:08:52:WU00:FS00:Connecting to 18.218.241.186:80 20:08:52:WU01:FS01:Connecting to 65.254.110.245:8080 20:08:53:WARNING:WU01:FS01:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration 20:08:53:WU01:FS01:Connecting to 18.218.241.186:80 20:08:53:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration 20:08:53:ERROR:WU00:FS00:Exception: Could not get an assignment 20:08:53:WARNING:WU01:FS01:Failed to get assignment from '18.218.241.186:80': N
  3. I probably need to reinstall windows, but at this point i'm cranky and tired. Will try something else in the morning. Maybe a windows reinstall.
  4. I have no idea man, i haven't even entered a team name. It's just not working at all. I uninstalled it and reinstalled it without any improvement.
  5. If it helps, I followed the FAH windows installation guide, I get up to Figure 7 with the completion of the installation, but I don't get a popup of the F@H window, nor a Windows Security popup. EDIT: i went to the web control, it can't connect to my client and times out.
  6. I installed FAH, and it will not run. I click on Folding@Home on my start menu, and nothing happens.
  7. I recently had a USB port that was throwing errors die on me. Since I got my board used I did a workaround that involves disabling it in the UEFI. Wee
×