Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Ashish Sharma-RSi

Member
  • Content Count

    103
  • Joined

  • Last visited

Awards

This user doesn't have any awards

6 Followers

About Ashish Sharma-RSi

  • Title
    Member
  • Birthday Mar 26, 2000

Contact Methods

  • Twitter
    ashish.ar212121@gmail.com

Profile Information

  • Location
    India
  • Gender
    Male
  • Interests
    A tonne of them...
  • Biography
    I don't have that much time to write my biography...
  • Occupation
    Thinking...

System

  • CPU
    Intel i5-4440...
  • Motherboard
    GIGABYTE H97M-D3H...
  • RAM
    8 x 2 = 16 GB... (1800Mhz)...
  • GPU
    ASUS nVIDIA GeForce GTX 750Ti...
  • Case
    Dell Vostro 230...
  • Storage
    3.1 TB WD...
  • PSU
    Coller Master Thunder 700W...
  • Display(s)
    DELL S2216h...
  • Cooling
    Cooler Master Hyper TX3 EVO w/ Three Normal Fans...
  • Keyboard
    Microsoft 500 Wired Keyboard...
  • Mouse
    Microsoft 500 Wired Mouse...
  • Sound
    Audio Technica Mtx 30 and INTEX 5.1 Multimedia Speaker IT-4000 Supreme...
  • Operating System
    Windows 10 Pro 64bit...

Recent Profile Visitors

1,163 profile views
  1. Hi, I've been working on my website, stumbled on a issue. I want my nav bar to stick at top as a user scrolls down the page. I can't seem to resolve it. A little help will be greatly appreciated. Code is in the spoiler:- <!doctype html> <html> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Portfolio</title> <link href="css/multiColumnTemplate.css" rel="stylesheet" type="text/css"> </head>
  2. Thanks, will repost it in programming section with code tag.
  3. Hi, Nav bar not sticking at the top, as you can see from the title. Code is below to download:- <Link Removed> Thanks,...
  4. Hi, My 1 year old 5.1 setup's sub-woofer is randomly stops working in between songs, all the speakers are working perfectly fine. And If I gently hit it on top with my hand when it has stopped working, it starts to work fine for some time, then after some time again stops working. I opened it up, thinking it maybe a loose wire or something, tightened all the connections, but that doesn't solved the problem. Any help? I know the sound drivers and the sound card is not causing this issue. It's really annoying when base suddenly stops in the middle of the songs, and you have hit it f
  5. Tried the inspector, still can't fig. out the problem. I know, it is in the padding or margin, but can't seem to figure it out.
  6. CSS is there in the folder "css" Added .txt files for both css and html. Thanks, a lot for helping.
  7. Here we go... https://drive.google.com/open?id=1C-a5m6wMsJh723gGeaijA16Rwm0RSXwB
  8. Th problem only occurs at meta 769px to 1000px!
  9. Here we go... https://drive.google.com/open?id=1C-a5m6wMsJh723gGeaijA16Rwm0RSXwB
×