Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
JohnnyGrey

Tapatalk issue; quotes.

Recommended Posts

Posted · Original PosterOP

Anyone use tapatalk and having issues with quotes? The actual quoted text is showing, but not in its own "box." so quoted text is shown mixed with responses.

Is this an issue with tapatalk or some setting on the forum?

If a screenshot is needed, I can upload, provided I can figure out how to take one :P


Spoiler
  • Corsair Air 240
  • BFG EX-1200 Power Supply (Engineering Sample)
  • ASUS Maximus V Gene
  • Core i5 3570K w/ Noctua NH-D9L + 2nd fan @4.3ghz
  • 16gb Samsung DDR3
  • Gigabyte RX 580 8gb
  • STORAGE: Samsung 860 Evo • Hitachi UltraStar 3tb • WD Red 2TB • MyDigitalSSD BP4 250gb
  • W10H
  • Dell S2415H • ASUS VW246
  • Corsair Strafe RGB
  • Razer Deathadder Chroma
  • Superlux 668B + ModMic 4
Link to post
Share on other sites

i have the same problem here :) though i think its has something to do with linustechtips not supporting tapatalk officialy, therefore things like that happens.

Sent from my iPhone using Tapatalk 2


Hardware: Intel I7 4790K 4Ghz | Asus Maximus VII Hero Z97 | Gigabyte 780 Windforce OC | Noctua NH-U12P SE2 | Sandisk Extreme Pro 480GB | Seagate 500Gb 7200Rpm | Phanteks Enthoo Luxe | EVGA Supernova G2 850W | Noctua NF12 | SupremeFX 2014 | Patriot Viper 3 16GB.

Gaming Gear: Cooler Master TK Stealth | Sennheiser PC350SE | Steelseries Rival | LG IPS23L-BN ' 5ms | Philips Brillians 144hz 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  


×