Jump to content
Floatplane payments are migrating! Read more... ×
Search In
  • More options...
Find results that contain...
Find results in...
xTrekStorex

German Talk

Recommended Posts

4 minutes ago, Benji said:

Welches Mainboard tut so etwas? Leicht andrehen, ja. Aber voll aufdrehen? Habe ich noch nie erlebt bei einem Consumer Board.

Asus X99 anscheinend, kann aber auch was anderes sein, da das Netzteil selten auch mal mitmacht. Das Board ist im allgemeinen nicht der burner, öfters stürzt mir mal der USB controller ab und manchmal bootet der einfach garnicht, weil er gerade keine Lust hat.


Squadron Leader of Odin's Wrath - LTT Conglomerate
Join our quest to conquer the galaxy! Head over to our organization's page, numerous forum threads or our LTTC Discord Server (no install required)

Link to post
Share on other sites
3 minutes ago, Napper198 said:

Asus X99 anscheinend, kann aber auch was anderes sein, da das Netzteil selten auch mal mitmacht. Das Board ist im allgemeinen nicht der burner, öfters stürzt mir mal der USB controller ab und manchmal bootet der einfach garnicht, weil er gerade keine Lust hat.

Möchtest du es dann nicht ersetzen, oder reparieren lassen? Würde mir ja tierisch auf den Sack gehen.

Link to post
Share on other sites
9 minutes ago, Benji said:

Möchtest du es dann nicht ersetzen, oder reparieren lassen? Würde mir ja tierisch auf den Sack gehen.

Hab ich mich inzwischen daran gewöhnt, solange ich keine großen umsteck aktionen mache funktioniert es einigermaßen zuverlässig mit ca 1-2 fails im Monat. Sollte er doch mal nicht booten weiß ich auch, welche USB Geräte abgesteckt werden müssen und wegen den Ausfällen weiß ich auch in ungefähr, welche USB Geräte sich nicht miteinander vertragen.

 

Es stimmt schon, dass das ständige umstecken etwas nervt, aber auf der anderen Seite bin ich wahrscheinlich selbst schuld wenn ich 3 Soundkarten, 3 Joysticks, Controller, Monitor, Vive, Kartenleser, Tastatur und Maus angeschlossen habe. Da zweifle ich ein wenig daran, dass da ein anderes Board bessere Ergebnisse erzielt :ph34r:


Squadron Leader of Odin's Wrath - LTT Conglomerate
Join our quest to conquer the galaxy! Head over to our organization's page, numerous forum threads or our LTTC Discord Server (no install required)

Link to post
Share on other sites

Ach ja, seit zwei Tagen stimmt auch bei meinem Board wohl irgendwas nicht so ganz. Der bleibt dann beim BIOS Bildschirm hängen, und geht nicht weiter. Erst nach einem Neustart per Knopf bootet er. Hoffentlich wird das nicht der Standard. Dann bräuchte ich auch noch ein neues Board.

Link to post
Share on other sites
6 hours ago, Napper198 said:

Mein MoBo meint beim booten erstmal alle Lüfter auf 100% drehen zu müssen, unabhängig ob das PWM oder DC sind. Das kann bei 5x Noctua Industrial 2000 doch recht laut werden. Danach ist Ruhe, aber erstmal müssen alle in der Umgebung gewarnt werden, dass ich meinen Rechner hoch fahre. xD

Ich bin noch auf Z77, da gibts noch keine fancy Lüfterkurven am Mainboard. Also alles über Speedfan manuell eingestellt, bin aber zu dumm das automatisch starten zu lassen bis jetzt, höchstens vielleicht mit einer .bat Datei aber jetzt muss ichs immer manuell starten. Erst dann ist bei mir Ruhe. :D 

Link to post
Share on other sites
4 hours ago, Benji said:

Ach ja, seit zwei Tagen stimmt auch bei meinem Board wohl irgendwas nicht so ganz. Der bleibt dann beim BIOS Bildschirm hängen, und geht nicht weiter. Erst nach einem Neustart per Knopf bootet er. Hoffentlich wird das nicht der Standard. Dann bräuchte ich auch noch ein neues Board.

Hast du irgendwas am System verändert (also auch nur eine externe Platte angesteckt oder sowas)? Klingt irgendwie komisch.

Link to post
Share on other sites
5 minutes ago, chilicheeseburger said:

Hast du irgendwas am System verändert (also auch nur eine externe Platte angesteckt oder sowas)? Klingt irgendwie komisch.

Ne, ging plötzlich los. Vor über einer Woche habe ich halt die 500er 850 EVO in den Rechner gepackt, und die 250er 840 EVO ins Laptop gepackt. Ein paar Tage später ging das los. Passiert ist seither nichts.

Link to post
Share on other sites
Just now, Benji said:

Ne, ging plötzlich los. Vor über einer Woche habe ich halt die 500er 850 EVO in den Rechner gepackt, und die 250er 840 EVO ins Laptop gepackt. Ein paar Tage später ging das los. Passiert ist seither nichts.

Bootorder mal überprüfen, ansonsten kannst ja mal einen CMOS Reset machen, aber sicher vorher deine Einstellungen falls du z.B. übertaktet hast.

Link to post
Share on other sites
3 minutes ago, Benji said:

Eine Core i5-2310 kann man nicht übertakten :D Im BIOS spiele ich nicht rum, und die Bootreihenfolge ist richtig.

Na dann dürfte ja alles noch Standard Einstellungen entsprechen. Kannst ja mal versuchen mit dem CMOS Reset, ob es aber was bring weiß ich auch nicht.

Link to post
Share on other sites
2 minutes ago, chilicheeseburger said:

Na dann dürfte ja alles noch Standard Einstellungen entsprechen. Kannst ja mal versuchen mit dem CMOS Reset, ob es aber was bring weiß ich auch nicht.

Versuchen kann ich es mal. Danke für den Input! :)

Link to post
Share on other sites
Just now, Benji said:

Versuchen kann ich es mal. Danke für den Input! :)

Bei meinem MB war es mal so, dass er immer zweimal das Bootlogo durchlaufen lassen hat. Hat paar Jahre gedauert bis ich rausgefunden hab welche Einstellung das verursacht hat... und jetzt hab ich vergessen welche es war :D Aber da bei dir das mittendrin ohne Änderungen aufgetreten ist kann es das eh nicht sein.

Link to post
Share on other sites
12 minutes ago, chilicheeseburger said:

Bei meinem MB war es mal so, dass er immer zweimal das Bootlogo durchlaufen lassen hat. Hat paar Jahre gedauert bis ich rausgefunden hab welche Einstellung das verursacht hat... und jetzt hab ich vergessen welche es war :D Aber da bei dir das mittendrin ohne Änderungen aufgetreten ist kann es das eh nicht sein.

Richtig. Deshalb habe ich keine Ahnung, woher das kommt, und was das auslöst.

Link to post
Share on other sites
2 hours ago, TheTiger said:

Unfassbar, pünktliche Lieferung :D

Im Gegensatz zu Amazon kann Mindfactory das tatsächlich!

 

IMG_20171115_093149537.thumb.jpg.ea555bf47685563b0d57881d45c5b27e.jpg

Hol dir mal Amazon Prime und bestell direkt über Amazon, dann funktioniert das auch.

Link to post
Share on other sites
4 minutes ago, TheTiger said:

Hab ich.

Nein funktioniert auch trotz Ansage "bestellen sie in den nächsten x Stunden für garantierte Lieferung am nächsten Tag" nicht.

Komisch, also bei meinem Vater ist es noch nicht passiert, dass das nicht funktioniert. Und der hat seit etlichen Jahren Prime, und schon sehr oft darüber bestellt.

Link to post
Share on other sites

Bei mir funktioniert das immer.

Aber ich bestelle mein Computer zeugs eher bei alternate oder notebooksbilliger.


Main PC: i7-6700K @ 4.5GHz / ASRock Fatal1ty Z270 Gaming K6 / GTX 1070 FE / 16GB DDR4-2666 / Samsung 960 Evo 500GB & Seagate Firecuda 2TB

Laptop: i5-8250U / Geforce MX150 & UHD 620 / 8GB DDR4-2400 / 500GB Samsung PM961 (Lenovo Ideapad 320s) <-- click there for the review

HTPC: i5-4670K / MSI MS-7826 / Radeon RX 580 / 16GB DDR3-1600 / 250GB Crucial MX500 & Seagate Firecuda 2TB (HP Envy Phoenix 810 in Prodesk 400 case)

My little Server: i7-7700 / Asrock H110M-ITX / 12GB DDR4-2400 / Samsung 860 Pro 250GB & Seagate Firecuda 2TB / VMware ESXi 6.7

(Don't tell me i should Name them, i don't want to ^^)

 

Link to post
Share on other sites

Ne, komme wahrscheinlich auch heute nicht mehr dazu.

Eventuell hab ich heute Nachmittag ne Stunde Zeit :D

Bock hab ich aber schon drauf.

 

Nach der LAN schick ich erstmal einen Bildschirm ein, der schaltet sich nicht mehr vernünftig ein, nur nachdem man hinten einmal Strom Stecker anzieht und wieder einsteckt.

Link to post
Share on other sites

@Napper198 Ich war gerade gedanklich bei meinen Lautsprechern. Da du die Gleichen hast, wollte ich mal wissen, wie du sie an deinem SC-2023 betreibst. Als Zone 2, als Hauptzone, oder wie? Large? Small? Eingemessen ja/nein? Hochpass bei 50/80/100/120 Hz, oder gar nicht? Werden sie durch einen Sub unterstützt? 

Link to post
Share on other sites
4 hours ago, TheTiger said:

Ne, komme wahrscheinlich auch heute nicht mehr dazu.

Eventuell hab ich heute Nachmittag ne Stunde Zeit :D

Bock hab ich aber schon drauf.

 

Nach der LAN schick ich erstmal einen Bildschirm ein, der schaltet sich nicht mehr vernünftig ein, nur nachdem man hinten einmal Strom Stecker anzieht und wieder einsteckt.

Zufällig ein Dell?

 

Zum Thema Prime: Bei mir funktioniert das eigentlich in 90% der Fälle genau so wie Amazon es angibt.

Link to post
Share on other sites
2 hours ago, Benji said:

@Napper198 Ich war gerade gedanklich bei meinen Lautsprechern. Da du die Gleichen hast, wollte ich mal wissen, wie du sie an deinem SC-2023 betreibst. Als Zone 2, als Hauptzone, oder wie? Large? Small? Eingemessen ja/nein? Hochpass bei 50/80/100/120 Hz, oder gar nicht? Werden sie durch einen Sub unterstützt? 

Die Teufel hängen an meinem alten VSX-520 weil der PC im Gaste VR-Zimmer steht.

Da sind sie als klein eingestellt und werden von dem Sub des Creative T3 unterstützt bei dem die Endstufe für die Lautsprecher aufgegeben hat.

Hochpass ist 80Hz und ob ich die eingemessen hab kann ich dir gar nicht sage, weil ich es selber nicht mehr weiß. xD

Der SC-2023 steht im Wohnzimmer und braucht mal noch ein Lautsprecher update, das sind immer noch die alten Satelliten, die damals beim VSX-520 dabei waren, aber nachdem kleinen Upgrade für den Rechner und der Vive den Monat ist erstmal wieder sparen angesagt. Wenn es soweit ist, wird es wohl ein Set von Nubert werden, da die hier direkt um die Ecke sind.


Squadron Leader of Odin's Wrath - LTT Conglomerate
Join our quest to conquer the galaxy! Head over to our organization's page, numerous forum threads or our LTTC Discord Server (no install required)

Link to post
Share on other sites
3 minutes ago, Napper198 said:

Die Teufel hängen an meinem alten VSX-520 weil der PC im Gaste VR-Zimmer steht.

Da sind sie als klein eingestellt und werden von dem Sub des Creative T3 unterstützt bei dem die Endstufe für die Lautsprecher aufgegeben hat.

Hochpass ist 80Hz und ob ich die eingemessen hab kann ich dir gar nicht sage, weil ich es selber nicht mehr weiß. xD

Der SC-2023 steht im Wohnzimmer und braucht mal noch ein Lautsprecher update, das sind immer noch die alten Satelliten, die damals beim VSX-520 dabei waren, aber nachdem kleinen Upgrade für den Rechner und der Vive den Monat ist erstmal wieder sparen angesagt. Wenn es soweit ist, wird es wohl ein Set von Nubert werden, da die hier direkt um die Ecke sind.

Wie geil :D Da würde ich auch gerne mal probehören, wobei mich die B&W 800er Reihe schon anmacht, ich habe die 800 Diamond D3 (die aktuellsten und größten LS vor den Nautilus) bei der Weltpremiere in Hamburg bei einer HiFi Messe gehört. Aber die sind schon eine gänzlich andere Liga. Die hatten da alleine armdicke Kabel dran zur Endstufe. Und die brauchen auch schon einen SC LX um richtig betrieben zu werden.

Link to post
Share on other sites
2 minutes ago, Benji said:

Wie geil :D Da würde ich auch gerne mal probehören, wobei mich die B&W 800er Reihe schon anmacht, ich habe die 800 Diamond D3 (die aktuellsten und größten LS vor den Nautilus) bei der Weltpremiere in Hamburg bei einer HiFi Messe gehört. Aber die sind schon eine gänzlich andere Liga. Die hatten da alleine armdicke Kabel dran zur Endstufe. Und die brauchen auch schon einen SC LX um richtig betrieben zu werden.

Ich finde es schade, dass man selbst hier in der umgebung nichts anständig zum Probehören findet. Klar Nubert hat den laden voll, aber nur mit seinen eigenen Lautsprecher.

Vom betreiben selbst mache ich mir keine Sorgen da ich normalerweise selten über -25dB höre sollte der SC-2023 noch ne weile reichen. Nervig wird es nur, wenn dann das 4K upgrade ansteht. Er unterstützt es zwar, aber nur HDMI 1.4 hat und von HDR brauchen wir garnicht anfangen. Da ist hat der VSX-520 sogar noch im Vorteil, weil er sich nur das Audiosignal rausnimmt und das Videosignal unangetastet lässt, also theoretisch sogar 4k HDR fähig xD


Squadron Leader of Odin's Wrath - LTT Conglomerate
Join our quest to conquer the galaxy! Head over to our organization's page, numerous forum threads or our LTTC Discord Server (no install required)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Buy VPN

×