Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Recommended Posts

Just wait a bit there servers are over loaded with uploads and download data it does take some time. I have wait about a couple of hours to upload.    

Link to post
Share on other sites

I am right there with you not getting WU sent back to the servers. My current WU is not uploading at all for over 10 min.  The log says it's not even trying anymore, just attempting to download a new WU.


I understand they are busy, but it is really depressing (and bad for the team) to loose 30-100% of the points generated over multiple hours due to server side issues.

-------EDIT-------

It seems that the server adjusted the points once it finally uploaded 15 min later. I got about 70% of them back in the log estimate.

Link to post
Share on other sites

Hallo, I have the same problem since yesterday. It has been trying to send the WU for about 12 hours now. 

 

Log:

02:33:43:WARNING:WU00:FS01:WorkServer connection failed on port 8080 trying 80
02:33:43:WU00:FS01:Connecting to 140.163.4.231:80
02:34:04:WARNING:WU00:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht richtig reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.
02:34:09:WU02:FS01:0x22:Completed 3560000 out of 4000000 steps (89%)
02:34:59:WU00:FS01:Sending unit results: id:00 state:SEND error:NO_ERROR project:11747 run:0 clone:1108 gen:12 core:0x22 unit:0x0000001f8ca304e75e6a7fca3c66f894
02:34:59:WU00:FS01:Uploading 21.92MiB to 140.163.4.231
02:34:59:WU00:FS01:Connecting to 140.163.4.231:8080
02:35:14:WU00:FS01:Upload 0.29%
02:36:45:WU02:FS01:0x22:Completed 3600000 out of 4000000 steps (90%)
02:36:50:WU00:FS01:Upload 91.81%
02:36:50:WARNING:WU00:FS01:Exception: Failed to send results to work server: Transfer failed
02:37:36:WU00:FS01:Sending unit results: id:00 state:SEND error:NO_ERROR project:11747 run:0 clone:1108 gen:12 core:0x22 unit:0x0000001f8ca304e75e6a7fca3c66f894
02:37:36:WU00:FS01:Uploading 21.92MiB to 140.163.4.231
02:37:36:WU00:FS01:Connecting to 140.163.4.231:8080
02:37:57:WARNING:WU00:FS01:WorkServer connection failed on port 8080 trying 80
02:37:57:WU00:FS01:Connecting to 140.163.4.231:80
02:38:18:WARNING:WU00:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht richtig reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.
02:39:21:WU02:FS01:0x22:Completed 3640000 out of 4000000 steps (91%)
02:42:31:WU02:FS01:0x22:Completed 3680000 out of 4000000 steps (92%)
02:42:31:WARNING:WU02:FS01:Detected clock skew (4 mins 13 secs), I/O delay, laptop hibernation or other slowdown noted, adjusting time estimates
02:42:31:WU00:FS01:Sending unit results: id:00 state:SEND error:NO_ERROR project:11747 run:0 clone:1108 gen:12 core:0x22 unit:0x0000001f8ca304e75e6a7fca3c66f894
02:42:31:WU00:FS01:Uploading 21.92MiB to 140.163.4.231
02:42:31:WU00:FS01:Connecting to 140.163.4.231:8080
02:42:32:ERROR:Send error: 10053: Eine bestehende Verbindung wurde softwaregesteuert
02:42:32:ERROR:durch den Hostcomputer abgebrochen.
02:42:52:WARNING:WU00:FS01:WorkServer connection failed on port 8080 trying 80
02:43:41:WU00:FS01:Connecting to 140.163.4.231:80
02:44:02:WARNING:WU00:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht richtig reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.

Link to post
Share on other sites
On 3/24/2020 at 10:39 PM, Trevor87 said:

Just wait a bit there servers are over loaded with uploads and download data it does take some time. I have wait about a couple of hours to upload.    

Trevor are you sure about that? I've had 1 waiting 2 days and I've got another one that's finished unsent. And the points decrease by the second. Is it a problem or what? 

 

logpt1.png

Link to post
Share on other sites
1 hour ago, Netapetec said:

Trevor are you sure about that? I've had 1 waiting 2 days and I've got another one that's finished unsent. And the points decrease by the second. Is it a problem or what? 

 

logpt1.png

 

I'm seeing a similar issue with one of my WU's. I believe it's been trying to send the results for over a day now. The good news is it appears to be just this one WU having trouble as I've had numerous other WU's upload successfully. I tried pausing/closing the F@H client, but this did not resolve the issue. It seems the point deduction has stopped as it's been sitting at 16,515 for awhile (I believe the original point estimate was around 40,000 or so). At this point I am just going to let it sit. Hopefully the issue gets resolved on its own. If I start to see other WU's fail to upload, then I will start worrying :)

 

 

image.thumb.png.0e2f2277adfd78372c791f4684109c15.png

Link to post
Share on other sites
4 minutes ago, CO11WRX said:

 

I'm seeing a similar issue with one of my WU's. I believe it's been trying to send the results for over a day now. The good news is it appears to be just this one WU having trouble as I've had numerous other WU's upload successfully. I tried pausing/closing the F@H client, but this did not resolve the issue. It seems the point deduction has stopped as it's been sitting at 16,515 for awhile (I believe the original point estimate was around 40,000 or so). At this point I am just going to let it sit. Hopefully the issue gets resolved on its own. If I start to see other WU's fail to upload, then I will start worrying :)

 

 

image.thumb.png.0e2f2277adfd78372c791f4684109c15.png

There doesn't seem to be anything consistent, Shall wait and see. If I get another I may shut down the folding for a couple of days and see what happens.

Link to post
Share on other sites

I have the same problem with a WU not uploading for almost 2 days now. The work server is 140.163.4.231, which is an IP i saw at least twice in this thread. Is there a way to check server health or anything like that?

 

*********************** Log Started 2020-04-04T22:48:30Z ***********************
22:48:30:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:48:30:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:48:30:WU02:FS01:Connecting to 140.163.4.231:8080
22:50:10:WU02:FS01:Upload 0.99%
22:50:10:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:50:10:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:50:10:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:50:10:WU02:FS01:Connecting to 140.163.4.231:8080
22:50:32:WU02:FS01:Upload 0.99%
22:50:32:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:51:47:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:51:47:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:51:47:WU02:FS01:Connecting to 140.163.4.231:8080
22:52:08:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
22:52:08:WU02:FS01:Connecting to 140.163.4.231:80
22:52:09:WU02:FS01:Upload 0.50%
22:53:23:WU02:FS01:Upload 0.99%
22:53:24:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:54:24:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:54:24:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:54:24:WU02:FS01:Connecting to 140.163.4.231:8080
22:56:04:WU02:FS01:Upload 0.99%
22:56:04:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:58:39:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:58:39:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:58:39:WU02:FS01:Connecting to 140.163.4.231:8080
22:59:00:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
22:59:00:WU02:FS01:Connecting to 140.163.4.231:80
22:59:21:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht richtig reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.

 

Link to post
Share on other sites
7 minutes ago, Scijoe said:

I have the same problem with a WU not uploading for almost 2 days now. The work server is 140.163.4.231, which is an IP i saw at least twice in this thread. Is there a way to check server health or anything like that?

 


*********************** Log Started 2020-04-04T22:48:30Z ***********************
22:48:30:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:48:30:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:48:30:WU02:FS01:Connecting to 140.163.4.231:8080
22:50:10:WU02:FS01:Upload 0.99%
22:50:10:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:50:10:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:50:10:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:50:10:WU02:FS01:Connecting to 140.163.4.231:8080
22:50:32:WU02:FS01:Upload 0.99%
22:50:32:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:51:47:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:51:47:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:51:47:WU02:FS01:Connecting to 140.163.4.231:8080
22:52:08:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
22:52:08:WU02:FS01:Connecting to 140.163.4.231:80
22:52:09:WU02:FS01:Upload 0.50%
22:53:23:WU02:FS01:Upload 0.99%
22:53:24:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:54:24:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:54:24:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:54:24:WU02:FS01:Connecting to 140.163.4.231:8080
22:56:04:WU02:FS01:Upload 0.99%
22:56:04:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
22:58:39:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11748 run:0 clone:7982 gen:1 core:0x22 unit:0x000000038ca304e75e6bb216e088896c
22:58:39:WU02:FS01:Uploading 12.60MiB to 140.163.4.231
22:58:39:WU02:FS01:Connecting to 140.163.4.231:8080
22:59:00:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
22:59:00:WU02:FS01:Connecting to 140.163.4.231:80
22:59:21:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht richtig reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.

 

Hi Scijoe, when it first happened, I pinged the ip with no return, This could mean any number of things. Sever down etc etc. Because of the numbers involved I'm pretty sure someone will have flagged that no WU's were returned during a period and recheck for missing ones. 

 

I don't know enough about Folding as I'm just a newbie. I hope there are others out there who do pick up on this thread, and decide to illuminate.

Link to post
Share on other sites
18 minutes ago, Netapetec said:

Hi Scijoe, when it first happened, I pinged the ip with no return, This could mean any number of things. Sever down etc etc. Because of the numbers involved I'm pretty sure someone will have flagged that no WU's were returned during a period and recheck for missing ones. 

 

I don't know enough about Folding as I'm just a newbie. I hope there are others out there who do pick up on this thread, and decide to illuminate.

I have sent an email to the Memorial Sloan Kettering, who own the web address, and hopefully their IT department will reply and get a finger out.

Thats all I think I can do. Take care

 

Link to post
Share on other sites

I got an WU stuck on sending as well, been that way for a couple of days already. Restarting the client doesn't help, according to the logs, it's doesn't get further than 0,51% upload. 

 

*********************** Log Started 2020-04-04T16:56:49Z ***********************
16:56:50:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
16:56:50:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
16:56:50:WU02:FS01:Connecting to 140.163.4.231:8080
16:57:11:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
16:57:11:WU02:FS01:Connecting to 140.163.4.231:80
16:57:32:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
16:57:32:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
16:57:32:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
16:57:32:WU02:FS01:Connecting to 140.163.4.231:8080
16:57:53:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
16:57:53:WU02:FS01:Connecting to 140.163.4.231:80
16:58:14:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
16:58:32:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
16:58:32:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
16:58:32:WU02:FS01:Connecting to 140.163.4.231:8080
16:58:53:WU02:FS01:Upload 0.51%
16:58:53:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
17:00:09:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:00:09:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:00:09:WU02:FS01:Connecting to 140.163.4.231:8080
17:01:47:WU02:FS01:Upload 0.51%
17:01:47:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
17:02:46:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:02:46:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:02:47:WU02:FS01:Connecting to 140.163.4.231:8080
17:02:54:WU02:FS01:Upload 0.26%
17:04:31:WU02:FS01:Upload 0.51%
17:04:31:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
17:07:01:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:07:01:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:07:01:WU02:FS01:Connecting to 140.163.4.231:8080
17:07:22:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
17:07:22:WU02:FS01:Connecting to 140.163.4.231:80
17:07:43:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
17:13:52:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:13:52:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:13:52:WU02:FS01:Connecting to 140.163.4.231:8080
17:14:13:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
17:14:13:WU02:FS01:Connecting to 140.163.4.231:80
17:14:34:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
17:24:58:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:24:58:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:24:58:WU02:FS01:Connecting to 140.163.4.231:8080
17:25:19:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
17:25:19:WU02:FS01:Connecting to 140.163.4.231:80
17:25:40:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
17:42:55:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
17:42:55:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
17:42:55:WU02:FS01:Connecting to 140.163.4.231:8080
17:44:34:WU02:FS01:Upload 0.51%
17:44:34:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
18:11:57:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
18:11:57:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
18:11:57:WU02:FS01:Connecting to 140.163.4.231:8080
18:12:18:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
18:12:18:WU02:FS01:Connecting to 140.163.4.231:80
18:12:40:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
18:58:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
18:58:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
18:58:56:WU02:FS01:Connecting to 140.163.4.231:8080
18:59:17:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
18:59:17:WU02:FS01:Connecting to 140.163.4.231:80
18:59:38:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
20:14:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
20:14:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
20:14:56:WU02:FS01:Connecting to 140.163.4.231:8080
20:15:18:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
20:15:18:WU02:FS01:Connecting to 140.163.4.231:80
20:15:39:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
22:17:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
22:17:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
22:17:56:WU02:FS01:Connecting to 140.163.4.231:8080
22:19:36:WU02:FS01:Upload 0.51%
22:19:36:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
******************************* Date: 2020-04-04 *******************************
01:36:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
01:36:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
01:36:56:WU02:FS01:Connecting to 140.163.4.231:8080
01:37:17:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
01:37:17:WU02:FS01:Connecting to 140.163.4.231:80
01:37:38:WARNING:WU02:FS01:Exception: Failed to send results to work server: Failed to connect to 140.163.4.231:80: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord.
******************************* Date: 2020-04-05 *******************************
06:58:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
06:58:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
06:58:56:WU02:FS01:Connecting to 140.163.4.231:8080
06:59:18:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
06:59:18:WU02:FS01:Connecting to 140.163.4.231:80
06:59:18:WU02:FS01:Upload 0.26%
06:59:38:WU02:FS01:Upload 0.51%
06:59:38:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
******************************* Date: 2020-04-05 *******************************
12:58:56:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
12:58:56:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
12:58:56:WU02:FS01:Connecting to 140.163.4.231:8080
12:59:18:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
12:59:18:WU02:FS01:Connecting to 140.163.4.231:80
12:59:18:WU02:FS01:Upload 0.26%
12:59:38:WU02:FS01:Upload 0.51%
12:59:38:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed
******************************* Date: 2020-04-05 *******************************
18:58:57:WU02:FS01:Sending unit results: id:02 state:SEND error:NO_ERROR project:11752 run:0 clone:10989 gen:1 core:0x22 unit:0x000000028ca304e75e6d6da989a388e0
18:58:57:WU02:FS01:Uploading 24.34MiB to 140.163.4.231
18:58:57:WU02:FS01:Connecting to 140.163.4.231:8080
18:59:18:WARNING:WU02:FS01:WorkServer connection failed on port 8080 trying 80
18:59:18:WU02:FS01:Connecting to 140.163.4.231:80
18:59:33:WU02:FS01:Upload 0.26%
19:00:41:WU02:FS01:Upload 0.51%
19:00:41:WARNING:WU02:FS01:Exception: Failed to send results to work server: Transfer failed

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×